帝国6.5升级到6.6报错 升级程序不能重复运行

帝国6.5升级到6.6报错 升级程序不能重复运行

日期:2019年12月19日 下午9:46 分类:CMS问题

帝国6.5升级到6.6报错,提示了 升级程序不能重复运行

反复测试了下,突然发现这个问题是浏览缓存引起的,换个浏览器运行 fm0898.com/e/update/便可以顺利升级了!


为您推荐


版权声明:

fm0898.com小部分文章引用或者参考了网络上传播的部分开源开放代码,我站采用的这部分代码仅供用于学习和交流,请勿用于商业用途。如有侵权、不妥之处,请 联系我们并出示版权证明以便删除 !